WS#46431: Inbetriebnahme und Konfiguration DPD-Modul

Inbetriebnahme

Das DPD-Modul ist ab Version V2016.02 von CodX PostOffice verfügbar. Um das DPD-Modul in Betrieb nehmen zu können, muss also diese Version oder höher installiert sein.

Funktionsübersicht siehe WS#50510: Funktionsübersicht KEP-Module

Zudem muss die entsprechende Software-Lizenz freigeschaltet sein. Bitte wenden Sie sich diesbezüglich an unseren Vertrieb.

Konfiguration

Um das DPD-Modul einrichten zu können, ist ein Vertrag mit DPD notwendig. Bitte wenden Sie sich dazu direkt an DPD. Sie erhalten dann von DPD die notwendigen Angaben, welche Sie in CodX PostOffice konfigurieren müssen.

In CodX PostOffice / Einstellungen / Logistik / KEP können Sie die notwendigen Einstellungen vornehmen. Auf diesem Dialog finden Sie unten rechts die zugehörige Online-Hilfe. In den Online-Hilfe ist die Konfiguration im Detail beschrieben.

 

Haben Sie Fragen? Anfrage einreichen

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.